微剋多資訊

 找回密碼
 註冊

Login

Login

搜索
回覆 1則 瀏覽 2213篇

[評測軟體] 請問Hyper-V Server 各版本的搭配

該用戶從未簽到

發表於 2013-2-7 00:03 | 顯示全部樓層 |閱讀模式
最近試了用Hyper-V Server 2008、Hyper-V Server 2008 R2、Hyper-V Server 2012 SP1
我Client端是Win 7 SP1 旗艦版
純屬測試  沒有AD

照著  http://defeatshame.blogspot.com/ ... server-2008-r2.html 一步一步的做

可是用戶端仍然連不了

是否有哪種版本的Hyper-V 要搭配哪種的Client作業系統


該用戶從未簽到

 樓主| 發表於 2013-2-7 12:18 | 顯示全部樓層
本帖最後由 osimoni 於 2013-2-7 12:40 編輯

找到原因了
剛才做了更新後  全部更新到沒有東西可以更新
我的Client端就可以正常連上去操作了

來玩玩CentOS 6.3的MAIL功能
回覆

使用道具 舉報

您需要登入後才可以回帖 登入 | 註冊

本版積分規則

小黑屋|Archiver|微剋多資訊(MicroDuo)

GMT+8, 2016-12-10 18:45

Discuz! X

© 2009-2016 Microduo

快速回覆 返回頂部 返回列表